Back to overview
Downtime
Platform not available
Mar 03 at 02:10pm CET
Affected services
Bestellplattform Frontend
Bestellplattform Backend
Backoffice (Login)
Resolved
Mar 03 at 02:17pm CET
Since 14:09 we returned to normal operation.
Affected services
Created
Mar 03 at 02:10pm CET
Between 14:05 and 14:09 our main load balancer was affected by an incident outside of out platform (see https://status.hetzner.com/de/incident/1c082fde-fe61-40b0-ab41-8d4d7deaf6fe). We fallbacked on redundand load balancing servers and are monitoring the situation.
Affected services